Gizli klasörlere ulaşamıyorum

'Teknik Yardım' forumunda HazaN tarafından 12 Kasım 2008 tarihinde açılan konu


  1. SORUN:
    Yaklaşık bir ay önce belgelerim klasörü içerisinde bulunan bir başka klasörü farenin sağ tuşu ile tıklayıp özellikler bölümünden gizli kutusunu aktif hale getirmiştim. Bu klasör ve içindeki belgelere şu anda ulaşamıyorum.

    ÇÖZÜM:
    Bunun için Windows'un gizli klasörleri gösterme seçeneğini aktif hale getirmeniz gerekli. Bu işlemi yapmak için de herhangi bir klasör penceresini açın. TOOLS menüsünden FOLDER OPTIONS komutunu çalıştırın. Ekrana gelecek olan diyalog kutusunun VIEW bölümüne gelin. Bu bölümdeki listeden aşağı doğru kayın ve SHOW HIDDEN FILES AND FOLDERS seçeneğini aktif hale getirin.OK düğmesine basın ve diyalog kutusunu kapatın. Artık gizli dosyalarınız görünür hale gelecektir.