Excel'de Formül Nasıl Yazılır

'Teknik Yardım' forumunda Merve tarafından 18 Şubat 2012 tarihinde açılan konu


  1. Excel'de Formül Nasıl Yazılır
    Excel'de Formül Nasıl Oluşturulur


    Formüller, çalışma sayfanızdaki değerler üzerinden hesaplama yapan denklemlerdir. Formül, eşittir imiyle (=) başlar. Örneğin, aşağıdaki formül 2 ile 3'ü çarpar ve sonucu 5 ile toplar.

    =5+2*3

    - Basit bir formül oluşturma: =128+345

    - Başvuru veya ad içeren formül oluşturma: =A1+23

    - Fonksiyon içeren formül oluşturma: =ORTALAMA(A1:B4)

    - İç içe geçen fonksiyonlar içeren formül oluşturma: =EĞER(ORTALAMA(F2:F5)>50, TOPLA(G2:G5),0)




    kaynak:microsoft.com